Rails 1.1.5 security patch direct links to RubyGems

In case you’re behind kind of firewall, or gem install just doesn’t work for you, here’s the direct links to the gems you need to upgrade to 1.1.5 and get the security patch.

ActiveSupport wasn’t updated.


There are no comments yet. Be the first one to leave a comment!

Leave a comment